Witamy na PZD!

Welcome to PZD!

Register Zaloguj

Dziwne problemy z produktami Pandy. Jak je rozwiązać?

FARMER

Bardzo aktywny
Zasłużony
Dołączył
1 Lipiec 2010
Posty
948
Polubienia
3
Autor tematu #1
Zawsze się zdarzają jakieś promocje na produkty Pandy .Nieraz gdy instalujemy produkt po raz pierwszy ,czy kolejny pojawiają się przeboje i program nas informuje nas że wystąpił błąd i podaje kod. W tym poście będę chciał opisać co każdy kod oznacza i jak sobie z nim poradzić .No to zaczynamy:
- Podczas aktywacji programu pojawia się błąd 0006:0907 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0006:0906 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0006:0905 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0006:0904 rozwiązanie po linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0006:1005 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0006:0220 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0005:190009 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0005:12029 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas aktywacji programu pojawia się błąd 0005:0002 rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Podczas instalacji moduł InstallShield wyświetla komunikat o błędzie -5009 : 0x8002802b. rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Problem z zainstalowaniem programu rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

- Problem z odinstalowaniem programu rozwiązanie pod linkiem
Nie masz uprawnień do przeglądania zaloguj się lub zarejestruj aby zobaczyć

Większość wymienionych rozwiązań ma zastosowanie we wszystkich produktach Pandy.
 

OnSam

Bardzo aktywny
Dołączył
11 Czerwiec 2010
Posty
425
Polubienia
1
#2
Jak już o problemach powodujących przez ten program, to wspomnę o jednym z nich jeszcze tu nie wspomnianym. Dotyczy on poważnego opóźnienia startu odtwarzacza KMPlayer - dochodzi to nawet do 20 min. W programie Panda w regułach dodałem do wykluczeń odtwarzacz, lecz to nic nie zmienia. Jedynie odinstalowanie Pandy pomaga, po nim odtwarzacz KMPlayer śmiga, że miło. :)

Panda Cloud, o tym właśnie produkcie piszę. :D
 
A
#3
OnSam napisał:
Jak już o problemach powodujących przez ten program, to wspomnę o jednym z nich jeszcze tu nie wspomnianym. Dotyczy on poważnego opóźnienia startu odtwarzacza KMPlayer - dochodzi to nawet do 20 min. W programie Panda w regułach dodałem do wykluczeń odtwarzacz, lecz to nic nie zmienia. Jedynie odinstalowanie Pandy pomaga, po nim odtwarzacz KMPlayer śmiga, że miło. :)

Panda Cloud, o tym właśnie produkcie piszę. :D
Eee regułą to nie jest, właśnie sprawdziłem i u mnie nie ma żadnego opóźnienia :D
 

OnSam

Bardzo aktywny
Dołączył
11 Czerwiec 2010
Posty
425
Polubienia
1
#4
W takim układzie musi być jakiś konflikt z jakimś programem, bo zawsze mam ten problem - we wcześniejszych wersjach Pandy również. Wiem że panda nie lubi programu MalwareBytes. Pisałem już do pomocy technicznej zrobię to o co mnie prosili i dostanę odpowiedz na podstawie tego logu jaki im prześlę.
 

OXYGEN THIEF

Bardzo aktywny
Członek Załogi
Administrator
Dołączył
26 Maj 2010
Posty
25307
Polubienia
4057
#5
Co system to program inaczej śmiga, ja sprawdzałem na XP, 7 Pandę Cloud finalną i ostatnią betę (z FW) i spokojnie mogę napisać że to jest najlżejszy antywirek, żadnych spowolnień w uruchamianiu programów czy startu systemu.Bardzo ładnie działa :D
 
Dołączył
14 Luty 2012
Posty
71
Polubienia
0
#6
Mi niestety od czasu kiedy sam produkt według własnego humoru zwracał błąd programu antywirusowego i jego zamknięcie zniknął z mojego komputera.
 

OnSam

Bardzo aktywny
Dołączył
11 Czerwiec 2010
Posty
425
Polubienia
1
#7
To co dolegało mi poprzednio na laptopie nijak miało się do niego. Teraz działam na stacjonarnym, na PC i mam to samo z Pandą Cloud opóźnia ona start odtwarzacza KMplayer. Odinstalowanie go przywraca normalne użytkowanie programu. Jedynie Panda to powoduje! Konfliktem całego tego nienormalnego zachowania może być interakcja z Malwarebytes. Ale jest niezmienna i to dyskwalifikuje ten program z mojego kompa!

Nawet fachowcy od pandy nie potrafili mi pomóc, dając jedynie odpowiedz, że pofatygowali się też zainstalować ten odtwarzacz i nie stwierdzili objawów takich o jakich pisałem, czyli wszystko jest ok, ale nie u mnie do .... nędzy! Dlatego nie kupiłem tego programu, choć byłem skłonny zrobić to i mieć na trzy lata spokój.
 

Securitas

Bardzo aktywny
Fąfel
Dołączył
12 Czerwiec 2010
Posty
1088
Polubienia
42
#8
OnSam gyy uzywalem Pandy IS 2012 tez mialem problem z KMplayerem...zmienilem go na Potplayer i problem zniknal.
 

OnSam

Bardzo aktywny
Dołączył
11 Czerwiec 2010
Posty
425
Polubienia
1
#9
Dzięki teraz już wiem, że nie jestem sam a poruszając temat na stronie samego producenta nie wymyślam sobie historii z palca wyssanych. Posłużyłem się programem notabene od pandy do sprawdzenia ewentualnych błędów powodujących konflikty, ale nic nie znalazł, lecz problem pozostał. Nie potrafili mi pomóc, a proponowali przywrócić ustawienia do domyślnych (chyba ich głowa piecze). :D Ostatnio dając raz jeszcze szanse Pandzie odpaliłem KMplayera z filmem, ale wiadomo co... To zrobiłem to w innym odtwarzaczu tam poszło bez problemu - podczas trwania filmu przysnąłem sobie trochę, bo była to już noc. Kiedy to obudziłem się leciały dwa filmy ten na bezproblemowym odtwarzaczu po raz to któryś (bo tak on działa powtarza) i KMplayer, który wybudził mnie mocno podniesionym głosem z rozgrywającej się akcji filmu. Tak po jakiś 4 godzinach. Normalnie jaja do spodu - jak mawia moja mama :p
 

Securitas

Bardzo aktywny
Fąfel
Dołączył
12 Czerwiec 2010
Posty
1088
Polubienia
42
#10
Panda jest calkiem niezlym pakietem zabezpieczjacym , wywal KMPlayer i zainstaluj sobie PotPlayer...o niebo lepszy i nie bedziesz z nim miał problemów.
 

www

Bardzo aktywny
Zasłużony
Dołączył
15 Wrzesień 2012
Posty
362
Polubienia
11
#11
Witam
Mam drobny problem z Panda cloud antivirus pro. Najwyraźniej gryzie się z Mbam. Po uruchomieniu pojawia się pulpit, w trayu jest tylko Mbam i dopiero po 70s !! startuje reszta programów. Dodałem folder Mbam do wykluczeń ale nic to nie dało. Pomaga tylko wyłączenie ochrony Mbam.
Byłbym wdzięczny za pomoc
 

OXYGEN THIEF

Bardzo aktywny
Członek Załogi
Administrator
Dołączył
26 Maj 2010
Posty
25307
Polubienia
4057
#12
Ten MBAM to wersja Pro ??.Usuń całkiem MBAM tym narzędziem
Log in or register now. to view Spoiler content!
i po restarcie zainstaluj jeszcze raz, potem walnij pełny skan Pandą i sprawdź jak to wygląda.Spróbuj też dodać pandę do wykluczeń w MBAM (to bym zrobił jako pierwsze bo może się okazać że wcale nie będziesz musiał MBAM reinstalować)
 

www

Bardzo aktywny
Zasłużony
Dołączył
15 Wrzesień 2012
Posty
362
Polubienia
11
#13
Dzięki OXY :piwko
Pomogła reinstalacja MBAM. Opóźnienie dalej występuję ale tylko kilka sekund, więc jest nieźle.
 

OXYGEN THIEF

Bardzo aktywny
Członek Załogi
Administrator
Dołączył
26 Maj 2010
Posty
25307
Polubienia
4057
#14
a dodałeś wykluczenia w obu programach ?? :francuz
 

www

Bardzo aktywny
Zasłużony
Dołączył
15 Wrzesień 2012
Posty
362
Polubienia
11
#15
Dodałem
Już jest fajnie. Kilka sekund dodatkowo nie stanowi problemu.
Dzięki :ok